<!DOCTYPE html>
<html lang="es" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://fmciudad885.com/xmlrpc.php" />
<title>Se prepara la agenda 2021 &#8211; Fm Ciudad 88.5 Bella Vista</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fm Ciudad 88.5 Bella Vista &raquo; Feed" href="https://fmciudad885.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fm Ciudad 88.5 Bella Vista &raquo; RSS de los comentarios" href="https://fmciudad885.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fmciudad885.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='https://fmciudad885.com/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='https://fmciudad885.com/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://fmciudad885.com/wp-content/themes/fmciudad/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://fmciudad885.com/wp-content/themes/fmciudad/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://fmciudad885.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://fmciudad885.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css' type='text/css' media='all' />
<script type='text/javascript' src='https://fmciudad885.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://fmciudad885.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://fmciudad885.com/wp-content/plugins/taqyeem/js/tie.js'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://fmciudad885.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://fmciudad885.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://fmciudad885.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Enlace copiado.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Compartidos', heateorSssShareText = 'Compartir';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://fmciudad885.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js'></script>
<link rel='https://api.w.org/' href='https://fmciudad885.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fmciudad885.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fmciudad885.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Continúa con éxito el taller de canto, guitarra y bajo en Colonia Carlos Pellegrini' href='https://fmciudad885.com/continua-con-exito-el-taller-de-canto-guitarra-y-bajo-en-colonia-carlos-pellegrini/' />
<meta name="generator" content="WordPress 4.9.16" />
<link rel="canonical" href="https://fmciudad885.com/se-prepara-la-agenda-2021/" />
<link rel='shortlink' href='https://fmciudad885.com/?p=3139' />
<link rel="alternate" type="application/json+oembed" href="https://fmciudad885.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffmciudad885.com%2Fse-prepara-la-agenda-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fmciudad885.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffmciudad885.com%2Fse-prepara-la-agenda-2021%2F&#038;format=xml" />

<link rel="stylesheet" href="https://fmciudad885.com/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://fmciudad885.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>

<style type="text/css" media="screen">

</style>
<link rel="shortcut icon" href="https://fmciudad885.com/imagenes/favicon1.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://fmciudad885.com/wp-content/themes/fmciudad/js/html5.js"></script>
<script src="https://fmciudad885.com/wp-content/themes/fmciudad/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://fmciudad885.com/wp-content/themes/fmciudad/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://fmciudad885.com/wp-content/themes/fmciudad/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://fmciudad885.com/wp-content/themes/fmciudad/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">

body{
	font-family: 'Droid Sans';
}

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #ca7c1e;
}

.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#ca7c1e;
}

::-webkit-scrollbar-thumb{
	background-color:#ca7c1e !important;
}

#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box {
	border-top-color: #ca7c1e;
}

.search-block:after {
	border-right-color:#ca7c1e;
}

body.rtl .search-block:after {
	border-left-color:#ca7c1e;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #ca7c1e;
}

.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #ca7c1e;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #ca7c1e;
	border-color: #ca7c1e;
}

#order_review,
#order_review_heading {
	border-color: #ca7c1e;
}


body{
	background-color:#000000 !important; 
			background-attachment:fixed !important; 
	background-position:center top !important; 
}
	
.top-nav, .top-nav ul ul {
	background-color:#d4d4d4 !important; 
				}


.social-icons.social-colored .fa-whatsapp:before {
	background: #49d404 ;
}

.social-icons.social-colored .fa-commenting-o:before {
	background: #2792f0 ;
}

</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/fmciudad885.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/fmciudad885.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		
<!-- START - Heateor Open Graph Meta Tags 1.1.8 -->
<link rel="canonical" href="https://fmciudad885.com/se-prepara-la-agenda-2021/"/>
<meta name="description" content="El Gobierno de la Provincia a través del Instituto de Cultura de Corrientes (ICC) anuncia la fecha de dos actividades importantes dentro de la agenda cultural del año, ArteCo (Feria de Arte Contemporáneo) que será del 26 al 30 de Mayo, y la Feria Provincial del Libro que se realizará del 8 al 17 de"/>
<meta property="og:locale" content="es_ES"/>
<meta property="og:site_name" content="Fm Ciudad 88.5 Bella Vista"/>
<meta property="og:title" content="Se prepara la agenda 2021"/>
<meta property="og:url" content="https://fmciudad885.com/se-prepara-la-agenda-2021/"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://fmciudad885.com/wp-content/uploads/2021/02/GABRIEL-ROMERO.png"/>
<meta property="og:description" content="El Gobierno de la Provincia a través del Instituto de Cultura de Corrientes (ICC) anuncia la fecha de dos actividades importantes dentro de la agenda cultural del año, ArteCo (Feria de Arte Contemporáneo) que será del 26 al 30 de Mayo, y la Feria Provincial del Libro que se realizará del 8 al 17 de"/>
<meta name="twitter:title" content="Se prepara la agenda 2021"/>
<meta name="twitter:url" content="https://fmciudad885.com/se-prepara-la-agenda-2021/"/>
<meta name="twitter:description" content="El Gobierno de la Provincia a través del Instituto de Cultura de Corrientes (ICC) anuncia la fecha de dos actividades importantes dentro de la agenda cultural del año, ArteCo (Feria de Arte Contemporáneo) que será del 26 al 30 de Mayo, y la Feria Provincial del Libro que se realizará del 8 al 17 de"/>
<meta name="twitter:image" content="https://fmciudad885.com/wp-content/uploads/2021/02/GABRIEL-ROMERO.png"/>
<meta name="twitter:card" content="summary_large_image"/>
<!-- END - Heateor Open Graph Meta Tags -->

</head>
<body id="top" class="post-template-default single single-post postid-3139 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://fmciudad885.com/">
				<button class="search-button" type="submit" value="Buscar"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Buscar" value="Buscar" onfocus="if (this.value == 'Buscar') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/100008375977955" target="_blank"><i class="fa fa-facebook"></i></a>
		<a class="ttip-none"  title="Whatsapp" href="https://wa.me/5493777808110" target="_blank"><i class="fa fa-whatsapp"></i></a><a class="ttip-none"  title="Mensajes de Facebook" href="https://m.me/100008375977955" target="_blank"><i class="fa fa-commenting-o"></i></a>	</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header full-logo center-logo">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">9 febrero, 2021</span>
				<div class="menu"><ul>
<li class="page_item page-item-8"><a href="https://fmciudad885.com/contacto/">CONTACTO</a></li>
<li class="page_item page-item-6"><a href="https://fmciudad885.com/">INICIO</a></li>
</ul></div>

						<div class="search-block">
						<form method="get" id="searchform-header" action="https://fmciudad885.com/">
							<button class="search-button" type="submit" value="Buscar"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Buscar" value="Buscar" onfocus="if (this.value == 'Buscar') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/100008375977955" target="_blank"><i class="fa fa-facebook"></i></a>
		<a class="ttip-none"  title="Whatsapp" href="https://wa.me/5493777808110" target="_blank"><i class="fa fa-whatsapp"></i></a><a class="ttip-none"  title="Mensajes de Facebook" href="https://m.me/100008375977955" target="_blank"><i class="fa fa-commenting-o"></i></a>	</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Fm Ciudad 88.5 Bella Vista" href="https://fmciudad885.com/">
					<img src="https://fmciudad885.com/imagenes/cabecera20178.jpg" alt="Fm Ciudad 88.5 Bella Vista"  /><strong>Fm Ciudad 88.5 Bella Vista La Primera del dial</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-menu1" class="menu"><li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22"><a href="http://fmciudad885.com">INICIO</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15"><a href="https://fmciudad885.com/category/locales/"><i class="fa fa-newspaper-o"></i>LOCALES</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://fmciudad885.com/category/provinciales/">PROVINCIALES</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://fmciudad885.com/category/nacionales/">NACIONALES</a></li>
	<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://fmciudad885.com/category/del-mundo/">DEL MUNDO</a></li>
</ul>
</li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11"><a href="https://fmciudad885.com/category/cultura/"><i class="fa fa-align-justify"></i>CULTURA</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://fmciudad885.com/category/deportes/"><i class="fa fa-child"></i>DEPORTES</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://fmciudad885.com/category/policiales/"><i class="fa fa-indent"></i>POLICIALES</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://fmciudad885.com/category/politica/"><i class="fa fa-file-powerpoint-o"></i>POLÍTICA</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://fmciudad885.com/category/salud/"><i class="fa fa-ambulance"></i>SALUD</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14"><a href="https://fmciudad885.com/category/espectaculos/">ESPECTÁCULOS</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://fmciudad885.com/category/moda/">MODA</a></li>
</ul>
</li>
<li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a href="https://fmciudad885.com/contacto/"><i class="fa fa-envelope-o"></i>CONTACTO</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Novedades</span></span>
		
					<ul>
					<li><a href="https://fmciudad885.com/se-prepara-la-agenda-2021/" title="Se prepara la agenda 2021">Se prepara la agenda 2021</a></li>
					<li><a href="https://fmciudad885.com/continua-con-exito-el-taller-de-canto-guitarra-y-bajo-en-colonia-carlos-pellegrini/" title="Continúa con éxito el taller de canto, guitarra y bajo en Colonia Carlos Pellegrini">Continúa con éxito el taller de canto, guitarra y bajo en Colonia Carlos Pellegrini</a></li>
					<li><a href="https://fmciudad885.com/bella-vista-continua-en-fase-3/" title="Bella Vista continúa en Fase 3">Bella Vista continúa en Fase 3</a></li>
					<li><a href="https://fmciudad885.com/apertura-del-centro-de-interpretacion-del-chamame-y-carnaval/" title="Apertura del Centro de Interpretación del Chamamé y Carnaval">Apertura del Centro de Interpretación del Chamamé y Carnaval</a></li>
					<li><a href="https://fmciudad885.com/ganadores-de-las-becas-2020-del-consejo-federal-de-cultura/" title="Ganadores de las becas 2020  del Consejo Federal de Cultura">Ganadores de las becas 2020  del Consejo Federal de Cultura</a></li>
					<li><a href="https://fmciudad885.com/el-municipio-mejora-accesos-a-la-zona-carrizal/" title="El municipio mejora accesos a la zona Carrizal">El municipio mejora accesos a la zona Carrizal</a></li>
					<li><a href="https://fmciudad885.com/actividades-oficiales-en-bella-vista/" title="Actividades oficiales en Bella Vista">Actividades oficiales en Bella Vista</a></li>
					<li><a href="https://fmciudad885.com/chavez-firmo-convenio-de-postitulo-en-innovacion-tecnologica/" title="Chavez firmó convenio de Postítulo en Innovación Tecnológica.">Chavez firmó convenio de Postítulo en Innovación Tecnológica.</a></li>
					<li><a href="https://fmciudad885.com/bella-vista-celebra-el-funcionamiento-del-cat-local/" title="Bella Vista celebra el funcionamiento del CAT local">Bella Vista celebra el funcionamiento del CAT local</a></li>
					<li><a href="https://fmciudad885.com/obras-municipales-en-escuela-fe-y-alegria/" title="Obras municipales en Escuela Fe y Alegría">Obras municipales en Escuela Fe y Alegría</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->

	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://fmciudad885.com">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://fmciudad885.com/category/actualidad/">ACTUALIDAD</a></span> <span class="delimiter">/</span> <span class="current">Se prepara la agenda 2021</span></div>
		

		
		<article class="post-listing post-3139 post type-post status-publish format-standard has-post-thumbnail  category-actualidad category-cultura" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Se prepara la agenda 2021</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>1 día publicado</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://fmciudad885.com/category/actualidad/" rel="category tag">ACTUALIDAD</a>, <a href="https://fmciudad885.com/category/cultura/" rel="category tag">CULTURA</a></span>
	
<span class="post-views"><i class="fa fa-eye"></i>15 Visitas</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p><em><strong>El Gobierno de la Provincia a través del Instituto de Cultura de Corrientes (ICC) anuncia la fecha de dos actividades importantes dentro de la agenda cultural del año, ArteCo (Feria de Arte Contemporáneo) que será del 26 al 30 de Mayo, y la Feria Provincial del Libro que se realizará del 8 al 17 de Julio.</strong></em></p>
<p><img class="alignnone size-medium wp-image-3140" src="https://fmciudad885.com/wp-content/uploads/2021/02/Gabriel-Romero-300x225.jpeg" alt="" width="300" height="225" srcset="https://fmciudad885.com/wp-content/uploads/2021/02/Gabriel-Romero-300x225.jpeg 300w, https://fmciudad885.com/wp-content/uploads/2021/02/Gabriel-Romero-768x576.jpeg 768w, https://fmciudad885.com/wp-content/uploads/2021/02/Gabriel-Romero-1024x768.jpeg 1024w, https://fmciudad885.com/wp-content/uploads/2021/02/Gabriel-Romero.jpeg 1152w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>&nbsp;</p>
<p>Al respecto, el Presidente del Instituto de Cultura, Arq. Gabriel Romero destacó: “Ambas tienen importancia porque permiten visibilizar a los artistas plásticos y escritores, nos permiten hacer una amplia difusión y por otro lado favorecer la industria cultural vinculada primero a las artes visuales y después al mundo editorial. Si bien aún no tenemos precisión de las características del evento, en principio vamos a iniciar la organización a través de las páginas de internet tanto de la Feria de Arte Contemporáneo como Feria del Libro de la misma manera en la que se hizo el año pasado. En el caso de la Feria de Arte Contemporáneo lo que proponemos es la página, actividades virtuales como charlas y conferencias, una página donde estén las obras a comercializar y también vamos a plantear alternativas de muestras de artistas correntinos en diferentes lugares de la ciudad”.</p>
<p><img class="alignnone size-medium wp-image-3141" src="https://fmciudad885.com/wp-content/uploads/2021/02/GABRIEL-ROMERO-300x169.png" alt="" width="300" height="169" srcset="https://fmciudad885.com/wp-content/uploads/2021/02/GABRIEL-ROMERO-300x169.png 300w, https://fmciudad885.com/wp-content/uploads/2021/02/GABRIEL-ROMERO-768x432.png 768w, https://fmciudad885.com/wp-content/uploads/2021/02/GABRIEL-ROMERO-1024x576.png 1024w, https://fmciudad885.com/wp-content/uploads/2021/02/GABRIEL-ROMERO.png 1080w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>&nbsp;</p>
<p style="font-weight: 400"><strong><u>ArteCo</u></strong></p>
<p style="font-weight: 400">
Luego de una experiencia virtual en 2020 que demostró rápidamente adaptarse a las condiciones que la pandemia imponía, ArteCo buscó extender sus fronteras con fuerte participación de referentes del arte paraguayo, creación de plataforma de comercialización virtual y actividades paralelas online. Fue vista a través de la plataforma digital corrientesarteco.net por más de 25000 personas.</p>
<p><img class="alignnone size-medium wp-image-3142" src="https://fmciudad885.com/wp-content/uploads/2021/02/ArteCo-2020-300x200.jpeg" alt="" width="300" height="200" srcset="https://fmciudad885.com/wp-content/uploads/2021/02/ArteCo-2020-300x200.jpeg 300w, https://fmciudad885.com/wp-content/uploads/2021/02/ArteCo-2020.jpeg 620w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>A lo largo de estos años permitió posicionar a los artistas correntinos y generar un espacio de comercialización, en el cual en la edición anterior se vendieron unas 40 obras.</p>
<p>&nbsp;</p>
<p><strong><u>Feria Provincial de Libro</u></strong></p>
<p>&nbsp;</p>
<p>El evento editorial más grande de la región en su décima edición se desarrolló de manera 100% virtual. La propuesta puso en relieve el trabajo de unos 175 agentes del sector editorial de la provincia. Tuvo un alcance de 28000 personas en Facebook, 3000 en Instagram, 1000 libros vendidos por editoriales correntinas, y más de 35 mil vistas en la plataforma web <span style="font-style: inherit;font-weight: inherit">corrientesferiaprovincialdellibro.net</span>. Si bien la mayoría de los participantes virtuales son de la provincia, también los hubo de otras provincias y de otros países como España, Chile, Brasil, y Estados Unidos.</p>
<p><img class="alignnone size-medium wp-image-3143" src="https://fmciudad885.com/wp-content/uploads/2021/02/Feria-del-Libro-300x161.jpeg" alt="" width="300" height="161" srcset="https://fmciudad885.com/wp-content/uploads/2021/02/Feria-del-Libro-300x161.jpeg 300w, https://fmciudad885.com/wp-content/uploads/2021/02/Feria-del-Libro-768x412.jpeg 768w, https://fmciudad885.com/wp-content/uploads/2021/02/Feria-del-Libro-1024x549.jpeg 1024w, https://fmciudad885.com/wp-content/uploads/2021/02/Feria-del-Libro-310x165.jpeg 310w, https://fmciudad885.com/wp-content/uploads/2021/02/Feria-del-Libro.jpeg 1437w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://fmciudad885.com/se-prepara-la-agenda-2021/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffmciudad885.com%2Fse-prepara-la-agenda-2021%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Se%20prepara%20la%20agenda%202021&url=https%3A%2F%2Ffmciudad885.com%2Fse-prepara-la-agenda-2021%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Se%20prepara%20la%20agenda%202021 https%3A%2F%2Ffmciudad885.com%2Fse-prepara-la-agenda-2021%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook Messenger" Title="Facebook Messenger" class="heateorSssSharing heateorSssFacebookMessengerBackground" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=1904103319867886&display=popup&link=https%3A%2F%2Ffmciudad885.com%2Fse-prepara-la-agenda-2021%2F&redirect_uri=https%3A%2F%2Ffmciudad885.com%2Fse-prepara-la-agenda-2021%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookMessengerSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>					
									</div><!-- .entry /-->


								<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2021-02-08T11:59:50+00:00","datePublished":"2021-02-08T11:59:50+00:00","dateModified":"2021-02-08T11:59:50+00:00","headline":"Se prepara la agenda 2021","name":"Se prepara la agenda 2021","keywords":[],"url":"https:\/\/fmciudad885.com\/se-prepara-la-agenda-2021\/","description":"El Gobierno de la Provincia a trav\u00e9s del Instituto de Cultura de Corrientes (ICC) anuncia la fecha de dos actividades importantes dentro de la agenda cultural del a\u00f1o, ArteCo (Feria de Arte Contempor\u00e1","copyrightYear":"2021","publisher":{"@id":"#Publisher","@type":"Organization","name":"Fm Ciudad 88.5 Bella Vista","logo":{"@type":"ImageObject","url":"https:\/\/fmciudad885.com\/imagenes\/cabecera20178.jpg"},"sameAs":["https:\/\/www.facebook.com\/100008375977955"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/fmciudad885.com\/se-prepara-la-agenda-2021\/"},"author":{"@type":"Person","name":"Alejandro Arce","url":"https:\/\/fmciudad885.com\/author\/admin19\/"},"articleSection":"ACTUALIDAD,CULTURA","articleBody":"El Gobierno de la Provincia a trav\u00e9s del Instituto de Cultura de Corrientes (ICC) anuncia la fecha de dos actividades importantes dentro de la agenda cultural del a\u00f1o, ArteCo (Feria de Arte Contempor\u00e1neo) que ser\u00e1 del 26 al 30 de Mayo, y la Feria Provincial del Libro que se realizar\u00e1 del 8 al 17 de Julio.\r\n\r\n\r\n\r\n&nbsp;\r\n\r\nAl respecto, el Presidente del Instituto de Cultura, Arq. Gabriel Romero destac\u00f3: \u201cAmbas tienen importancia porque permiten visibilizar a los artistas pl\u00e1sticos y escritores, nos permiten hacer una amplia difusi\u00f3n y por otro lado favorecer la industria cultural vinculada primero a las artes visuales y despu\u00e9s al mundo editorial. Si bien a\u00fan no tenemos precisi\u00f3n de las caracter\u00edsticas del evento, en principio vamos a iniciar la organizaci\u00f3n a trav\u00e9s de las p\u00e1ginas de internet tanto de la Feria de Arte Contempor\u00e1neo como Feria del Libro de la misma manera en la que se hizo el a\u00f1o pasado. En el caso de la Feria de Arte Contempor\u00e1neo lo que proponemos es la p\u00e1gina, actividades virtuales como charlas y conferencias, una p\u00e1gina donde est\u00e9n las obras a comercializar y tambi\u00e9n vamos a plantear alternativas de muestras de artistas correntinos en diferentes lugares de la ciudad\u201d.\r\n\r\n\r\n\r\n&nbsp;\r\nArteCo\r\n\r\nLuego de una experiencia virtual en 2020 que demostr\u00f3 r\u00e1pidamente adaptarse a las condiciones que la pandemia impon\u00eda, ArteCo busc\u00f3 extender sus fronteras con fuerte participaci\u00f3n de referentes del arte paraguayo, creaci\u00f3n de plataforma de comercializaci\u00f3n virtual y actividades paralelas online. Fue vista\u00a0a trav\u00e9s de la plataforma digital\u00a0corrientesarteco.net\u00a0por m\u00e1s de 25000 personas.\r\n\r\n\r\nA lo largo de estos a\u00f1os permiti\u00f3 posicionar a los artistas correntinos y generar un espacio de comercializaci\u00f3n, en el cual en la edici\u00f3n anterior se vendieron unas 40 obras.\r\n\r\n&nbsp;\r\n\r\nFeria Provincial de Libro\r\n\r\n&nbsp;\r\n\r\nEl evento editorial m\u00e1s grande de la regi\u00f3n en su d\u00e9cima edici\u00f3n se desarroll\u00f3 de manera 100% virtual. La propuesta puso en relieve el trabajo de unos 175 agentes del sector editorial de la provincia. Tuvo un alcance de 28000 personas en Facebook, 3000 en Instagram, 1000 libros vendidos por editoriales correntinas, y m\u00e1s de 35 mil vistas en la plataforma web\u00a0corrientesferiaprovincialdellibro.net.\u00a0Si bien la mayor\u00eda de los participantes virtuales son de la provincia, tambi\u00e9n los hubo de otras provincias y de otros pa\u00edses como Espa\u00f1a, Chile, Brasil, y Estados Unidos.\r\n\r\n","image":{"@type":"ImageObject","url":"https:\/\/fmciudad885.com\/wp-content\/uploads\/2021\/02\/GABRIEL-ROMERO.png","width":1080,"height":607}}</script>
		</article><!-- .post-listing -->
		

		
		

				<div class="post-navigation">
			<div class="post-previous"><a href="https://fmciudad885.com/continua-con-exito-el-taller-de-canto-guitarra-y-bajo-en-colonia-carlos-pellegrini/" rel="prev"><span>Anterior</span> Continúa con éxito el taller de canto, guitarra y bajo en Colonia Carlos Pellegrini</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Noticias relacionadas</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://fmciudad885.com/continua-con-exito-el-taller-de-canto-guitarra-y-bajo-en-colonia-carlos-pellegrini/">
						<img width="310" height="165" src="https://fmciudad885.com/wp-content/uploads/2021/02/146995047_10159248045308970_6390086743501714359_n-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://fmciudad885.com/continua-con-exito-el-taller-de-canto-guitarra-y-bajo-en-colonia-carlos-pellegrini/" rel="bookmark">Continúa con éxito el taller de canto, guitarra y bajo en Colonia Carlos Pellegrini</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>1 día publicado</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://fmciudad885.com/bella-vista-continua-en-fase-3/">
						<img width="310" height="165" src="https://fmciudad885.com/wp-content/uploads/2021/02/6c266c9d-409c-49fd-922c-815a4a717073-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://fmciudad885.com/bella-vista-continua-en-fase-3/" rel="bookmark">Bella Vista continúa en Fase 3</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>4 días publicado</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://fmciudad885.com/apertura-del-centro-de-interpretacion-del-chamame-y-carnaval/">
						<img width="310" height="165" src="https://fmciudad885.com/wp-content/uploads/2021/02/IMG-20210205-WA0061-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://fmciudad885.com/apertura-del-centro-de-interpretacion-del-chamame-y-carnaval/" rel="bookmark">Apertura del Centro de Interpretación del Chamamé y Carnaval</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>4 días publicado</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://fmciudad885.com/ganadores-de-las-becas-2020-del-consejo-federal-de-cultura/">
						<img width="310" height="165" src="https://fmciudad885.com/wp-content/uploads/2021/02/capvara-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://fmciudad885.com/ganadores-de-las-becas-2020-del-consejo-federal-de-cultura/" rel="bookmark">Ganadores de las becas 2020  del Consejo Federal de Cultura</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>5 días publicado</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://fmciudad885.com/el-municipio-mejora-accesos-a-la-zona-carrizal/">
						<img width="310" height="165" src="https://fmciudad885.com/wp-content/uploads/2021/02/24dfb49f-7357-452d-99eb-61ce3b4f87fb-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://fmciudad885.com/el-municipio-mejora-accesos-a-la-zona-carrizal/" rel="bookmark">El municipio mejora accesos a la zona Carrizal</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>5 días publicado</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://fmciudad885.com/actividades-oficiales-en-bella-vista/">
						<img width="310" height="165" src="https://fmciudad885.com/wp-content/uploads/2021/02/2a7d6ed7-015e-4435-8b91-fc3b579498da-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://fmciudad885.com/actividades-oficiales-en-bella-vista/" rel="bookmark">Actividades oficiales en Bella Vista</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>5 días publicado</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Puedes leer tambien</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://fmciudad885.com/chavez-firmo-convenio-de-postitulo-en-innovacion-tecnologica/">
					<img width="310" height="165" src="https://fmciudad885.com/wp-content/uploads/2021/02/DSC_1105-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://fmciudad885.com/chavez-firmo-convenio-de-postitulo-en-innovacion-tecnologica/" rel="bookmark">Chavez firmó convenio de Postítulo en Innovación Tecnológica.</a></h2>
			<p>La Municipalidad de Bella Vista presentó en Conferencia de Prensa los detalles de la firma &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>• EN VIVO</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><div align="center">
<a href="https://fmciudad885.com/envivo" target="_blank"><img alt="" title="" src="https://fmciudad885.com/imagenes/envivo1.gif" width="250" height="82" /></a>
</div>
<br>
<style>
	audio
{
    background-color: #FE2E2E;
    -webkit-transition: all 0.5s linear;
    -moz-transition: all 0.5s linear;
    -o-transition: all 0.5s linear;
    transition: all 0.5s linear;
    -moz-box-shadow: 2px 2px 4px 0px #8A0868;
    -webkit-box-shadow: inset 30px 30px 30px 30px #FE2E2E;
    box-shadow: inset 30px 30px 30px 30px #BDBDBD;
    -moz-border-radius: 7px 7px 7px 7px;
    -webkit-border-radius: 7px 7px 7px 7px;
    border-radius: 30px;
	padding: 5px 5px;
}
audio::-webkit-media-controls-timeline { display:none;}
</style>
<div align="center">   
<audio controls="controls" autoplay="autoplay" >
<source src="https://radiosar.com:7113/stream" type="audio/mpeg">
</audio>
</div></div></div></div><!-- .widget /--><div id="social-2" class="widget social-icons-widget"><div class="widget-top"><h4>Contacto</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/100008375977955" target="_blank"><i class="fa fa-facebook"></i></a>
		<a class="ttip-none"  title="Whatsapp" href="https://wa.me/5493777808110" target="_blank"><i class="fa fa-whatsapp"></i></a><a class="ttip-none"  title="Mensajes de Facebook" href="https://m.me/100008375977955" target="_blank"><i class="fa fa-commenting-o"></i></a>	</div>

</div></div><!-- .widget /--><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Whatsapp</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><div align="center" style="font-family: Impact, Haettenschweiler, 'Franklin Gothic Bold', 'Arial Black', sans-serif; font-size: 30px;">WHATSAPP<br>3777 808110</div></div></div></div><!-- .widget /--><div id="widget_sp_image-4" class="widget widget_sp_image"><div class="widget-top"><h4>HABITAR</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="https://habitarvirtual.com.ar/" target="_blank" class="widget_sp_image-image-link" title="HABITAR"><img width="1280" height="721" alt="HABITAR" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://fmciudad885.com/wp-content/uploads/2018/08/IMG-20170705-WA0010.jpg 1280w, https://fmciudad885.com/wp-content/uploads/2018/08/IMG-20170705-WA0010-300x169.jpg 300w, https://fmciudad885.com/wp-content/uploads/2018/08/IMG-20170705-WA0010-768x433.jpg 768w, https://fmciudad885.com/wp-content/uploads/2018/08/IMG-20170705-WA0010-1024x577.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" src="https://fmciudad885.com/wp-content/uploads/2018/08/IMG-20170705-WA0010.jpg" /></a></div></div><!-- .widget /--><div id="widget_sp_image-6" class="widget widget_sp_image"><div class="widget-top"><h4>El Litoral Fabrica de Velas</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="720" height="726" alt="El Litoral Fabrica de Velas" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://fmciudad885.com/wp-content/uploads/2020/09/El-Litoral-Fabrica-de-Velas.jpeg 720w, https://fmciudad885.com/wp-content/uploads/2020/09/El-Litoral-Fabrica-de-Velas-150x150.jpeg 150w, https://fmciudad885.com/wp-content/uploads/2020/09/El-Litoral-Fabrica-de-Velas-298x300.jpeg 298w" sizes="(max-width: 720px) 100vw, 720px" src="https://fmciudad885.com/wp-content/uploads/2020/09/El-Litoral-Fabrica-de-Velas.jpeg" /></div></div><!-- .widget /--><div id="widget_sp_image-3" class="widget widget_sp_image"><div class="widget-top"><h4>Azahar Ediciones</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="300" height="311" alt="Azahar Ediciones" class="attachment-300x311 aligncenter" style="max-width: 100%;" src="https://fmciudad885.com/wp-content/uploads/2018/08/azahar-ediciones.png" /></div></div><!-- .widget /--><div id="widget_sp_image-5" class="widget widget_sp_image"><div class="widget-top"><h4>Taller de arte</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="960" height="545" alt="Taller de arte" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://fmciudad885.com/wp-content/uploads/2018/08/taller-de-arte-1.jpg 960w, https://fmciudad885.com/wp-content/uploads/2018/08/taller-de-arte-1-300x170.jpg 300w, https://fmciudad885.com/wp-content/uploads/2018/08/taller-de-arte-1-768x436.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" src="https://fmciudad885.com/wp-content/uploads/2018/08/taller-de-arte-1.jpg" /><div class="widget_sp_image-description" ><p>Cursos, seminarios y trabajos en porcelana Fría - Clases personalizadas, aranceles accesibles</p>
</div></div></div><!-- .widget /--><div id="widget_sp_image-2" class="widget widget_sp_image"><div class="widget-top"><h4>Espacio Disponible</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="300" height="350" alt="Espacio Disponible" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://fmciudad885.com/wp-content/uploads/2018/08/banner.jpg 300w, https://fmciudad885.com/wp-content/uploads/2018/08/banner-257x300.jpg 257w" sizes="(max-width: 300px) 100vw, 300px" src="https://fmciudad885.com/wp-content/uploads/2018/08/banner.jpg" /></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="social-3" class="footer-widget social-icons-widget"><div class="footer-widget-top"><h4>Sociales</h4></div>
						<div class="footer-widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/100008375977955" target="_blank"><i class="fa fa-facebook"></i></a>
		<a class="ttip-none"  title="Whatsapp" href="https://wa.me/5493777808110" target="_blank"><i class="fa fa-whatsapp"></i></a><a class="ttip-none"  title="Mensajes de Facebook" href="https://m.me/100008375977955" target="_blank"><i class="fa fa-commenting-o"></i></a>	</div>

</div></div><!-- .widget /--><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://fmciudad885.com'><div id="heateor_sss_sharing-3" class="footer-widget widget_heateor_sss_sharing"><div class="footer-widget-top"><h4>Comparte con tus amigos</h4></div>
						<div class="footer-widget-container"><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffmciudad885.com")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Se%20prepara%20la%20agenda%202021&url=https%3A%2F%2Ffmciudad885.com")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Se%20prepara%20la%20agenda%202021 https%3A%2F%2Ffmciudad885.com")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook Messenger" Title="Facebook Messenger" class="heateorSssSharing heateorSssFacebookMessengerBackground" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=1904103319867886&display=popup&link=https%3A%2F%2Ffmciudad885.com&redirect_uri=https%3A%2F%2Ffmciudad885.com")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookMessengerSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="posts-list-widget-2" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Recientes		</h4></div>
						<div class="footer-widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://fmciudad885.com/se-prepara-la-agenda-2021/" rel="bookmark"><img width="110" height="75" src="https://fmciudad885.com/wp-content/uploads/2021/02/GABRIEL-ROMERO-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://fmciudad885.com/se-prepara-la-agenda-2021/">Se prepara la agenda 2021</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 día publicado</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://fmciudad885.com/continua-con-exito-el-taller-de-canto-guitarra-y-bajo-en-colonia-carlos-pellegrini/" rel="bookmark"><img width="110" height="75" src="https://fmciudad885.com/wp-content/uploads/2021/02/146995047_10159248045308970_6390086743501714359_n-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://fmciudad885.com/continua-con-exito-el-taller-de-canto-guitarra-y-bajo-en-colonia-carlos-pellegrini/">Continúa con éxito el taller de canto, guitarra y bajo en Colonia Carlos Pellegrini</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 día publicado</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://fmciudad885.com/bella-vista-continua-en-fase-3/" rel="bookmark"><img width="110" height="75" src="https://fmciudad885.com/wp-content/uploads/2021/02/6c266c9d-409c-49fd-922c-815a4a717073-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://fmciudad885.com/wp-content/uploads/2021/02/6c266c9d-409c-49fd-922c-815a4a717073-110x75.jpg 110w, https://fmciudad885.com/wp-content/uploads/2021/02/6c266c9d-409c-49fd-922c-815a4a717073-768x534.jpg 768w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://fmciudad885.com/bella-vista-continua-en-fase-3/">Bella Vista continúa en Fase 3</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>4 días publicado</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="custom_html-2" class="widget_text footer-widget widget_custom_html"><div class="footer-widget-top"><h4>Escucha desde tu reproductor</h4></div>
						<div class="footer-widget-container"><div class="textwidget custom-html-widget"><div align="center">
<a href="http://servidorderadioar.com:9005/fmciudad885.m3u" target="_blank"><img src="https://fmciudad885.com/imagenes/aimp.png" width="80" height="80" alt=""/></a>
<a href="http://servidorderadioar.com:9005/fmciudad885" target="_blank"><img src="https://fmciudad885.com/imagenes/vlc.png" width="80" height="80" alt=""/></a>
<a href="http://servidorderadioar.com:9005/fmciudad885.m3u" target="_blank"><img src="https://fmciudad885.com/imagenes/winamp.png" width="80" height="80" alt=""/></a>
</div></div></div></div><!-- .widget /--><div id="custom_html-4" class="widget_text footer-widget widget_custom_html"><div class="footer-widget-top"><h4>Telefono</h4></div>
						<div class="footer-widget-container"><div class="textwidget custom-html-widget"><div align="center" style="font-family: Impact, Haettenschweiler, 'Franklin Gothic Bold', 'Arial Black', sans-serif; font-size: 30px;">SMS / WHATSAPP<br>3777 808110</div></div></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Diseño y Streaming <a href="http://radioar.net">RadioAR</a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/100008375977955" target="_blank"><i class="fa fa-facebook"></i></a>
		<a class="ttip-none"  title="Whatsapp" href="https://wa.me/5493777808110" target="_blank"><i class="fa fa-whatsapp"></i></a><a class="ttip-none"  title="Mensajes de Facebook" href="https://m.me/100008375977955" target="_blank"><i class="fa fa-commenting-o"></i></a>	</div>

		
		<div class="alignleft">
			© Copyright 2021, Todos los derechos reservados		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<div id="reading-position-indicator"></div><script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","reading_indicator":"true","lang_no_results":"Sin resultados","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fmciudad885.com/wp-content/themes/fmciudad/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://fmciudad885.com/wp-content/themes/fmciudad/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://fmciudad885.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://fmciudad885.com/wp-content/themes/fmciudad/js/search.js'></script>
</body>
</html>